티스토리 뷰

깜씨클린 정식 버전은 이제 .net Framework 3.0v 이상이어야 구동됩니다.
(Visual Basic 2008 Express Edition으로 바꿨거든요.) 
뭐 2.0으로 될 수도 있구요 ㅋ

하하 잡소리 좀 하겠습니다.
윈도우7로 바꿨는데 에어로 멋있네요ㅎㅎ







 
댓글
댓글쓰기 폼